短线趋势交易指标,期货短线交易看什么指标最好

内容导航:
  • 期货短线交易看什么指标最好
  • 短线买卖看哪个指标
  • 股票短线看什么指标?
  • 最实用的短线(超短线)技术指标包括哪些?
  • 通信达公式问题,超强组合指标公式,谁可以解释一下。我看不明白,源代码如下
  • 那里下载主力吸筹指标
  • Q1:期货短线交易看什么指标最好

    不同的期货品种波动规律是不一样的,专心研究把握走势规律,做好几个品种就够了!想做好期货:要学会等待机会,不能频繁操作,手勤的人肯定亏钱! 不需要看太多复杂的指标,大繁至简,顺势而为;只需看日线定趋势,利用分时线区间突破,再结合一分钟K线里的布林带进行短线操作,等待机会再出手,止损点要严格设置在支撑和阻力位,止盈可以先不设:这样就可以锁定风险,让利润奔跑!止损点一定一定要设好:他可以克服人性的弱点,你舍不得止损,让系统来帮你!我们是个团队,指导操作,利润分成! 做久了才知道,期货大起大落,我们不求大赚,只求每天稳定赚钱!

    要知道:在想到利润之前首先要想到的是风险!期货里爆赚爆亏的人太多,比爆赚爆亏更重要的是长久而稳定的盈利

    Q2:短线买卖看哪个指标

    均线 kdj macd 3金叉

    Q3:股票短线看什么指标?

    短线技巧 做短线不追涨就很难买到强势股,那就要寻找那些股票价格处于同板块低价位,涨幅靠前的个股。涨幅靠前就说明该股有庄在里面,进入上升阶段后不断拉高股价以完成做庄目标。或是在不断收集筹码,以达到建仓目的。当日成交量放大,该股的上升得到了成交量的支持。 在低价位,涨幅靠前,成交量放大就说明主力的真实意图在于拉高股价,而不是意在诱多。若在高价位出现涨幅靠前、而成交量放大的个股,其中可能存在陷阱,买入这些个股风险就较大。 观察换手率 换手率是指在一定时间内市场中股票转手买卖的频率,是反映股票流通性强弱的指标。 计算方法:换手率=(某一时间内的成交量/发行总股数)×100% 换手率低表明多空双方看法基本一致,股价一般会由于成交低迷而出现横盘整理或小幅下跌。换手率高则表明多空双方的分歧较大,但只要成交能持续活跃,股价一般会呈小幅上升走势。换手率越高,也表示该股票的交易越活跃,流通性越好。 看资金流向 1、选择近日底部放出天量的个股(日换手率连续大于5%—10%)跟踪观察。 2、(5、10、20)MA出现多头排列。 3、60分钟MACD高位死叉后缩量回调,15分钟OBV稳定上升,股价在20MA上走稳。 4、在60分钟MACD再度金叉的第二小时逄低分批介入。 资金流入就是投资者看好这只股票,上涨机会就较大,若是资金流出相对来说投资者不看好该股票的未来走势,或是已有一定涨幅有获利回吐出现。再结合看股票的运行趋势,中线看趋势。 再看成交量(内盘+外盘就是成交量) 内盘,外盘这两个数据 大体可以用来判断买卖力量的强弱,若外盘数量大于内盘,则表现买方力量较强,若内盘数量大于外盘则说明卖方力量较强。 通过外盘、内盘数量的大小和比例,投资者通常可能发现主动性的买盘多还是主动性的抛盘多,并在很多时候可以发现庄家动向,是一个较有效的短线指标。 1、成交量有助研判趋势何时反转,价稳量缩才是底。 2、个股日成交量持续5%以上,是主力活跃其中的标志。 3、个股经放量拉升横盘整理后无量上升,是主力筹码高度集中控盘拉升的标志。 4、如遇突发性高位巨量长阴线,情况不明时要立即出局,以防重大利空导致崩溃性下跌。 选择股票时应注意 第一,不买问题股。买股票要看看它的基本面,有没有令人担忧的地方,尤其是几个重要的指标,防止基本面突然出现变化。在基本面确认不好的情况下,谨慎介入,随时警惕。最可怕的是买了问题股之后漫不经心,突发的利空可以把你永久套住。 第二,不做庄家的牺牲品。有时候有庄家的消息,或者庄家外围的消息,在买进之前可以信,但关于出货千万不能信。出货是自己的事情,是很自私的,任何庄家都不会告诉你自己在出货,所以出货要根据盘面来决定,不可以根据消息来判断。

    Q4:最实用的短线(超短线)技术指标包括哪些?

    能熟练掌握移动平均线足矣! (李元霸一铜锤下去就能制敌于死地,足够用了。)

    Q5:通信达公式问题,超强组合指标公式,谁可以解释一下。我看不明白,源代码如下

    {波段线}
    VAR2:=(HIGH+LOW+CLOSE*2)/4;
    VAR3:=EMA(VAR2,21);
    VAR4:=STD(VAR2,21);
    VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
    VAR6:=(EMA(VAR5,5)-25)*1.56;
    {AK: EMA(VAR6,2)*1.22;
    AD1: EMA(AK,2);
    AJ: 3*AK-2*AD1;
    DRAWTEXT(CROSS(AK,AD1),AK,'*'),COLORRED;
    DRAWTEXT(CROSS(AD1,AK),AK,'*'),COLORWHITE;}
    {金手指}
    RA:=LLV(LOW,35);
    RB:=HHV(HIGH,30);
    RC:=EMA((CLOSE-RA)/(RB-RA)*4,4)*19;
    近日均价:=MA(CLOSE,5),COLORYELLOW,LINETHICK2;
    DRAWICON(RC<6 AND 100*(HHV(HIGH,19)-CLOSE)/(HHV(HIGH,19)-LLV(LOW,19))>97,100,11);
    LC:=REF(CLOSE,1);
    RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
    ZL:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
    SH:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
    BT1:=CROSS(RSI1,25);
    BT2:=CROSS(ZL,SH) AND ZL<-10;
    BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);
    BIAS:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
    VARC:=LOW;
    VARD:=REF(LOW,1);
    VARE:=SMA(ABS(VARC-VARD),3,1)/SMA(MAX(VARC-VARD,0),3,1)*100;
    VARF:=MA(VARE/10,3);
    VAR10:=LLV(LOW,30);
    VAR11:=HHV(VARF,30);
    MA(IF(LOW<=VAR10,(VARF+VAR11*2)/5,0),3);
    VAR1B:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
    VAR2B:=SMA(ABS(LOW-VAR1B),13,1)/SMA(MAX(LOW-VAR1B,0),10,1);
    VAR3B:=EMA(VAR2B,10);
    VAR4B:=LLV(LOW,33);
    VAR5B:=EMA(IF(LOW<=VAR4B,VAR3B,0),3);
    {主力进场:IF(VAR5B>REF(VAR5B,1),VAR5B,0),COLORRED;}
    STICKLINE(VAR5B>REF(VAR5B,1),0,VAR5B*2,2,0 ),COLORYELLOW;
    洗盘:IF(VAR5B<REF(VAR5B,1),VAR5B,0),COLORLIGREEN;
    VARR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
    VARR2:=SMA(ABS(LOW-VARR1),13,1)/SMA(MAX(LOW-VARR1,0),10,1);
    VARR3:=EMA(VARR2,10);
    VARR4:=LLV(LOW,33);
    VARR5:=EMA(IF(LOW<=VARR4,VARR3,0),3);
    STICKLINE(VARR5>REF(VARR5,1),0,VARR5,2,0 ),COLORGREEN;
    STICKLINE(VARR5<REF(VARR5,1),0,VARR5*2,2,0),COLORRED;
    找主力吸筹提款:VARR5>REF(VARR5,4) {AND C>REF(C,1)},COLORMAGENTA;
    VAR2C:=(HIGH+LOW+CLOSE*2)/4;
    VAR3C:=EMA(VAR2C,7);
    VAR4C:=STD(VAR2C,7);
    VAR5C:=(VAR2C-VAR3C)*100/VAR4;
    VAR6C:=EMA(VAR5C,3);
    {WW:(EMA(VAR6C,5)+100)/2-3,COLORFF00FF;
    MM:HHV(WW,3),COLORFF3333;}
    AAA:=AMOUNT/VOL/100;
    主力进场:IF(VAR5B>REF(VAR5B,1),VAR5B*1.5,0),COLORRED,LINETHICK2;
    {吸筹}
    VAR2Q:=REF(LOW,1);
    VAR3Q:=SMA(ABS(LOW-VAR2Q),3,1)/SMA(MAX(LOW-VAR2Q,0),3,1)*100;
    VAR4Q:=EMA(IF(CLOSE*1.3,VAR3Q*10,VAR3Q/10),3);
    VAR5Q:=LLV(LOW,30);
    VAR6Q:=HHV(VAR4Q,30);
    VAR7Q:=IF(MA(CLOSE,58),1,0);
    VAR8Q:=EMA(IF(LOW<=VAR5Q,(VAR4Q+VAR6Q*2)/2,0),3)/618*VAR7Q;
    VAR9Q:=IF(VAR8Q>100,100,VAR8Q);
    吸筹:STICKLINE(VAR9Q>-120,0,VAR9Q,6,1),COLORRED;
    VARY2:=REF(LOW,1);
    VARY3:=SMA(ABS(LOW-VARY2),3,1)/SMA(MAX(LOW-VARY2,0),3,1)*100;
    VARY4:=EMA(IF(CLOSE*1.3,VARY3*10,VARY3/10),3);
    VARY5:=LLV(LOW,30);
    VARY6:=HHV(VARY4,30);
    VARY7:=IF(MA(CLOSE,58),1,0);
    VARY8:=EMA(IF(LOW<=VARY5,(VARY4+VARY6*2)/2,0),3)/618*VARY7;
    VARY9:=IF(VARY8>100,100,VARY8);
    吸筹2:STICKLINE(VARY9>-120,0,VARY9/3,2,1),COLORMAGENTA;
    LCC:=REF(CLOSE,1);
    RSI:=SMA(MAX(CLOSE-LCC,0),4.1,1)/SMA(ABS(CLOSE-LCC),4.1,1)*100,COLORYELLOW,LINETHICK1;
    黄买:FILTER((REF(CLOSE,2)<CLOSE AND RSI<25),7),COLORYELLOW;
    STICKLINE(黄买,0,-40,10,1),COLORYELLOW;
    黄卖:=FILTER((REF(CLOSE,2)>CLOSE AND RSI>80),7);
    STICKLINE(黄卖,100,82,10,0),COLORBLUE;
    红买:FILTER(CROSS(RSI,11),7),COLORRED;
    STICKLINE(红买,0,-30,6,0),COLORRED;
    红卖:=FILTER(CROSS(89,RSI),7);
    STICKLINE(红卖,100,88,8,0),COLORCYAN;
    绿买:FILTER(CROSS(RSI,20),7),COLOR00FF00;
    STICKLINE(绿买,0,-20,6,0),COLORMAGENTA;
    绿卖:=FILTER(CROSS(80,RSI),7);
    STICKLINE(绿卖,100,94,6,0),COLOR00FF00;
    ★遵守纪律★:100,COLORRED;
    ★交易之魂★:100,COLORRED;
    ZLC:= EMA((WINNER(CLOSE) * 70),3);
    SHC:= EMA(((WINNER((CLOSE * 1.1)) - WINNER((CLOSE * 0.9))) * 80),3);
    主力控盘: ((ZLC / (ZLC+ SHC)) * 100),COLOR00FFFF,LINETHICK2;
    上限: HHV(主力控盘,20),COLORGREEN,LINETHICK2;
    下限: LLV(主力控盘,20),COLORRED,LINETHICK2;
    中线:(上限 + 下限)/2,COLORYELLOW,POINTDOT,LINETHICK2;
    {60,LINETHICK4,POINTDOT,COLORYELLOW;}
    {10,LINETHICK4,POINTDOT,COLORFF00FF;}
    VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
    VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
    VAR400:=EMA(VAR300,5);
    操盘:=3*VAR300-2*VAR400;
    A1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
    STICKLINE(A1,30,0,4,0),COLOR770077;
    STICKLINE(A1,30,0,3,0),COLOR990099;
    STICKLINE(A1,30,0,2,0),COLORBB00BB;
    STICKLINE(A1,30,0,1,0),COLORWHITE;
    STICKLINE(A1,30,0,0.3,0),COLORFF00FF;
    DRAWTEXT(A1,36,'满仓'),COLORRED;
    DRAWTEXT(A1,36,'满仓'),COLORRED;
    AK: EMA(VAR6,2)*1.22;
    AD1: EMA(AK,2);
    AJ: 3*AK-2*AD1;
    DRAWTEXT(CROSS(AK,AD1),AK,'*'),COLORRED;
    DRAWTEXT(CROSS(AD1,AK),AK,'*'),COLORWHITE;
    WW:(EMA(VAR6C,5)+100)/2-3,COLORFF00FF;
    MM:HHV(WW,3),COLORFF3333;
    DRAWTEXT(BT1,0,'□'),COLORYELLOW;
    DRAWTEXT(BT,0,'■'),COLORYELLOW;
    DRAWICON(CROSS(85,RSI1),102,15);{饭跑跑}
    DRAWICON(CROSS(RSI1,25),10,26);{金钻}
    DRAWICON(CROSS(ZL,SH) AND ZL<-10,20,24);{蓝钻}
    DRAWICON(CROSS(BIAS,-12),-10,13);{BIAS买点};

    Q6:那里下载主力吸筹指标

    哪里都可以

    上一篇:上一篇:牛肉股
    下一篇:下一篇:炒股票开户能在网上开吗
    • 评论列表

    发表评论: